[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Aspell-user] Re: aspell-0.60.1 compile error

From: Brian Nelson
Subject: Re: [Aspell-user] Re: aspell-0.60.1 compile error
Date: Wed, 10 Nov 2004 14:12:35 -0800
User-agent: Gnus/5.1006 (Gnus v5.10.6) Emacs/21.3 (gnu/linux)

Tara Milana <address@hidden> writes:

> Hi, one problem is if I install gcc 2.95, I won't be able to
> compile other programs. Is there a reason why aspell requires
> that particular compiler?

Because it needs something that is at least remotely close to complying
with the C++ standard?

For every sprinkle I find, I shall kill you!

reply via email to

[Prev in Thread] Current Thread [Next in Thread]