[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Aspell-user] aspell-0.60.1 compile error

From: Kevin Atkinson
Subject: Re: [Aspell-user] aspell-0.60.1 compile error
Date: Thu, 11 Nov 2004 11:28:47 -0700 (MST)

On Thu, 11 Nov 2004, DAVID GAMA RODRIGUEZ wrote:

> Hi
> I see your post at aspell
> I have the same compilation error.
> In order to have a solution I compile the 0.50.5 and It works perfectly
> Maybe if u do that your problem would be solved
> I don't know why the acommon does not compile with gcc

You are being extremely unspecific.  Which post?  What system do you have.  
If you want me to try to solve the problem you are going to need to give 
me some basic information.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]