[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Status of 2.50

From: Akim Demaille
Subject: Re: Status of 2.50
Date: 19 Mar 2001 19:36:11 +0100
User-agent: Gnus/5.0808 (Gnus v5.8.8) XEmacs/21.1 (Cuyahoga Valley)

There is something which is extremely important, and I think Lars can
help us on this issue: compatibility with Libtool.  I'm almost sure
1.3.5 and before did things that drive 2.50 crazy.  AFAIR, the very
next Libtool does not have this problem.

Is it right?

reply via email to

[Prev in Thread] Current Thread [Next in Thread]