[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Autoconf 2.54 is released

From: Akim Demaille
Subject: Re: Autoconf 2.54 is released
Date: 13 Sep 2002 14:22:56 +0200
User-agent: Gnus/5.0808 (Gnus v5.8.8) XEmacs/21.4 (Honest Recruiter)

>>>>> "Thomas" == Thomas E Dickey <address@hidden> writes:

Thomas> On 13 Sep 2002, Akim Demaille wrote:
>> - Why should I upgrade from 2.53?
>> Several bug fixes, improved portability, no known incompatibility
>> with 2.53, forthcoming Automake 1.7 requires 2.54.

Thomas> you just added one yesterday.

Ah!  Yes!  Of course!  How could I miss *that* one!

reply via email to

[Prev in Thread] Current Thread [Next in Thread]