[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: expected Autoconf 2.59 <-> 2.60 compatibility?

From: Ben Pfaff
Subject: Re: expected Autoconf 2.59 <-> 2.60 compatibility?
Date: Sun, 14 May 2006 09:05:47 -0700
User-agent: Gnus/5.110004 (No Gnus v0.4) Emacs/21.4 (gnu/linux)

Paul Eggert <address@hidden> writes:

> Ben Pfaff <address@hidden> writes:
>> I've done this now.  I actually generated it from the CVS tree,
>> for what it's worth.
> Thanks.  Where can we get it from?  I just now checked
> <>
> and the latest I found was 2.59a-9.

I don't know how often refreshes its
listings.  But the package itself should be available from many
Debian mirrors by now, for example
The version number is "2.59.cvs.2006.05.13".
On Perl: "It's as if H.P. Lovecraft, returned from the dead and speaking by
seance to Larry Wall, designed a language both elegant and terrifying for his
Elder Things to write programs in, and forgot that the Shoggoths didn't turn
out quite so well in the long run." --Matt Olson

reply via email to

[Prev in Thread] Current Thread [Next in Thread]