[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: automake 1.7

From: DB Troll
Subject: Re: automake 1.7
Date: Mon, 02 Dec 2002 18:03:01 -0600
User-agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.1) Gecko/20020826

Alexandre Duret-Lutz wrote:


"DB" == DB Troll <address@hidden> writes:

DB> Can someone please help me. I am trying to install automake-1.7
DB> because another app says that it cannot use 1.5. Whentrying to
DB> configure I get the reply no te and autoconf 2.5> not found. I
DB> downloaded and installed autoconf2.57, rebooted but still the same
DB> msgs. I am new at linux and runnong SuSE 8.0 Pro.

Is the new autoconf in your PATH? What does `autoconf --version' print?
Hello Alexandre,
Autoconf --search
autoconf (GNU Autoconf) 2.56

reply via email to

[Prev in Thread] Current Thread [Next in Thread]