[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Axiom-developer] Re: Axiom for OS X and the BSDs

From: Gernot Hueber
Subject: [Axiom-developer] Re: Axiom for OS X and the BSDs
Date: Tue, 17 Oct 2006 09:29:22 +0200

root writes:
Axiom will build properly on gcl-2.6.7
You just have to set the GCLVERSION variable and fetch the gcl-2.6.7.tgz from the archive and put it in the zips directory.

Hi, I used the gcl-system approach with success. Gernot

reply via email to

[Prev in Thread] Current Thread [Next in Thread]