[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Bayonne-devel] Re: Dialogic SR6.1 PCI

From: Anthony DeRobertis
Subject: Re: [Bayonne-devel] Re: Dialogic SR6.1 PCI
Date: Fri, 12 May 2006 09:55:55 -0400
User-agent: Thunderbird (X11/20060420)

Kelvin wrote:
Thanks for the info but in my printout, you might find that I was actually using
1.2.14pl2. The error happened to .15 as well so anyone has an idea? Maybe it is
a board problem?
You can use pstndiag and some of the other Dialogic programs to see if the board itself works.

I'm using DMV960's here, so I haven't really looked at the utilities for analogue boards, but I believe there are a few specially for them.

[Note that pstndiag is a graphical program; X forwarding in ssh works fine. Also, you may need to install tk and tcl.]

reply via email to

[Prev in Thread] Current Thread [Next in Thread]