[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#9080: config.guess of automake not up to date (AIX 7.1)

From: Christian Volkmann
Subject: bug#9080: config.guess of automake not up to date (AIX 7.1)
Date: Thu, 14 Jul 2011 21:38:07 +0200
User-agent: Mozilla/5.0 (X11; Linux x86_64; rv:5.0) Gecko/20110708 Firefox/5.0 SeaMonkey/2.2

> Actually, the release process automatically updates from the same place
> that libtool does, namely the upstream config project
>   If the latest config.guess does not recognize your platform, then
> report that to address@hidden
So the next release will support AIX 7.1
Would be nice if this bug could trigger a minor new release 1.11.2
This bug can be closed otherwise.

>> The information included in this e-mail and any files transmitted with
> Employer disclaimers cannot be enforced on a publicly-archived list,
> therefore it is considered better netiquette to use an alternate email
> account in order to avoid raising potential legal problems.
Sorry about this. The disclaimer is added also if it's not applicable.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]