[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: README-prereq update

From: Matej Cepl
Subject: Re: README-prereq update
Date: Wed, 3 Jun 2009 08:07:55 +0000 (UTC)
User-agent: Pan/0.133 (House of Butterflies)

Pádraig Brady, Tue, 02 Jun 2009 22:49:31 +0100:
> I wasn't referring to the update to the automake info, I was warning
> about assuming one is using Fedora 11.

Yeah, I was trying not-to-promote EOSed Fedora 8. But we should probably 
not mention any distro version, just required versions of packages, and 
how to get them, if they are not included in your distro (be it The Best 
One or non-Fedora ;-)).


reply via email to

[Prev in Thread] Current Thread [Next in Thread]