[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#8462: problem not yet solved

From: Bob Proulx
Subject: bug#8462: problem not yet solved
Date: Thu, 28 Jul 2011 15:47:58 -0600
User-agent: Mutt/1.5.21 (2010-09-15)

> I have a 10.4 Ubuntu, I am a beginner in this OS, and I am happy by
> the changed do by Microsoft to Linux/ubuntu, but I want to install de
> program for avoid the Taxes document for the year 2010, and went sas
> discharged, the program not ist install. Your previous message
> indicate "address@hidden:~$( sh ./renta2010_unix_1_01.sh sh: Can't
> open ./renta2010_unix_1_01.sh address@hidden:~$
>  chmod a+x Renta2010_unix_1_01.sh
> chmod: no s’ha pogut accedir a «Renta2010_unix_1_01.sh»: No such file
> or directory"

The last report on this problem was from April three months ago.
Without any additional reporting I can only assume that the problem
has been resolved.  The reports provided so far did not indicate a
problem with any of the coreutils programs but with other software.
Therefore I am closing this bug ticket.  Feel free to open it again
with additional information.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]