[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Bug-cpio] Which version is currently recommended?

From: Ladislav Michnovič
Subject: Re: [Bug-cpio] Which version is currently recommended?
Date: Sun, 1 Jun 2008 18:20:09 +0200

On Sun, Jun 1, 2008 at 1:33 AM, Alexey Stratonnikov <address@hidden> wrote:
> Which version of cpio might be recommended for general use now?
> Would it be 2.9 (latest release), 2.9.90 alpha or some earlier release?
> I know of some problems with 2.9, but there are doubts whether these
> problems worth switching to another version unless the user has
> specific requirements. The question arised at
> http://bugs.gentoo.org/show_bug.cgi?id=218040


 Fedora maintainer sent a patch solving this issue on this Mailing
List some time ago.
Found this archive using internet search

 Regards Ladislav.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]