[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

gsv4.8 and gs8.54

From: Thomas Becker
Subject: gsv4.8 and gs8.54
Date: Thu, 18 Oct 2007 11:27:10 +0200
User-agent: Thunderbird (X11/20070728)

Hi listers,

I had to reinstall my Ghostview and Ghostscript... Beside the Problem of downloading it (the ftp link for Ghostview/Win32 doesn't work) the installation of gs854w32.exe seems not to work.

After installing Ghostscript I do not have an Install-directory and when I open a *.ps file with Ghostview it tells me that it couldn't find Ghostscript at all and I should install AFPL Ghostscript...

Whats the matter with Ghostscript?

I have Ghostview version 4.8 and Ghostscript version 8.54.

Cheers, Thomas

reply via email to

[Prev in Thread] Current Thread [Next in Thread]