bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: doctor.el


From: Gerd Moellmann
Subject: Re: doctor.el
Date: 23 Oct 2001 18:18:09 +0200
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.1.50

Klaus Frank <address@hidden> writes:

> >>          (can you ($ please) be more explicit \?)
> >Thanks for the report.  Would you like to work on a fix, Klaus?
> 
> XEmacs 21.1.12 contains the FSF 19.34 version with
> 
>         (can you be more explicit \?)
> 
> which is unproblematic. 

Yes, I guess that's okay.  I've changed it here accordingly.
Thanks, Klaus.



reply via email to

[Prev in Thread] Current Thread [Next in Thread]