bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Patches to build emacs 21.1 on Linux/390


From: Pavel Janík
Subject: Re: Patches to build emacs 21.1 on Linux/390
Date: Thu, 25 Oct 2001 09:53:20 +0200
User-agent: Gnus/5.090004 (Oort Gnus v0.04) Emacs/21.1.50

   From: address@hidden (Adam Thornton)
   Date: Wed, 24 Oct 2001 17:43:47 -0400

Hi,

   > These are the patches required to build emacs 21.1 for Linux for
   > System/390 (31-bit only, so far; when I have a zSeries to build on I'll
   > fix that, unless someone beats me to it).

can you please look at source RPM packages for GNU Emacs on SuSE Linux for
S390 and merge it? It contains similar patch to your AFAIR.

It can be found at
ftp://ftp.suse.com/pub/suse/s390/suse-us-s390
-- 
Pavel Janík

Win98 error 001: Unexpected condition: booted without crashing.
                  -- Michal Fojtik in address@hidden



reply via email to

[Prev in Thread] Current Thread [Next in Thread]