bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Solaris 8 patches 108652-51 and 108919-14 break `make install'


From: Eli Zaretskii
Subject: Re: Solaris 8 patches 108652-51 and 108919-14 break `make install'
Date: Fri, 19 Apr 2002 14:22:28 +0300

> Newsgroups: gnu.emacs.bug
> From: Viktor Haag <address@hidden>
> Date: 18 Apr 2002 15:00:56 -0400
> 
> I put in this patch, and my Emacs 21.2 now builds and (seems to)
> run on Solaris 8. I also have installed the patches mentioned in
> the subject line.

Thanks, this patch will be in the next release.



reply via email to

[Prev in Thread] Current Thread [Next in Thread]