bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#2563: rgrep killing emacs


From: Chong Yidong
Subject: bug#2563: rgrep killing emacs
Date: Sat, 14 Mar 2009 16:41:25 -0400
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.0.60 (gnu/linux)

address@hidden writes:

> it seems my version of gdb is different? I tried to install the most
> recent one (6.8) but it does not seems to support xtype and xstring
> commands.

Those are Emacs specific---to use them, you need to run gdb from within
the Emacs src directory.






reply via email to

[Prev in Thread] Current Thread [Next in Thread]