bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#3858: 23.1.50; Git VC doesn't work over Tramp


From: Michael Albinus
Subject: bug#3858: 23.1.50; Git VC doesn't work over Tramp
Date: Thu, 16 Jul 2009 12:36:39 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.0.91 (gnu/linux)

Michael Albinus <address@hidden> writes:

> I will check, whether I can fix it in Tramp (recognising prompts not
> starting at (bolp)).

I've commited a patch to the trunk; could you, please, check?

>>  - Ian

Best regards, Michael.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]