bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#5646: 23.1.50; URW Gothic L and URW Chancery L don't work; possibly


From: Iain Dalton
Subject: bug#5646: 23.1.50; URW Gothic L and URW Chancery L don't work; possibly others
Date: Thu, 25 Feb 2010 20:36:34 -0700

On Thu, Feb 25, 2010 at 10:45 AM, Glenn Morris <address@hidden> wrote:
> Iain Dalton wrote:
>
>> In GNU Emacs 23.1.50.1 (i486-pc-linux-gnu, GTK+ Version 2.18.0)
>>  of 2009-09-27 on palmer, modified by Debian
>>  (emacs-snapshot package, version 1:20090909-1)
>
> That's a little old, can you try the current trunk or the latest
> emacs-snapshot?

That's the latest emacs-snapshot on Ubuntu 9.10. I get the same
problem with the emacs23 package (dated 2009-11-17). I'll try the
latest trunk ASAP.






reply via email to

[Prev in Thread] Current Thread [Next in Thread]