bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#7148: 24.0.50; fails to compile packages flim and lookup


From: Sven Joachim
Subject: bug#7148: 24.0.50; fails to compile packages flim and lookup
Date: Sat, 02 Oct 2010 21:52:24 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.2.50 (gnu/linux)

On 2010-10-02 21:33 +0200, Glenn Morris wrote:

> Gregor Zattler wrote:
>
>> I have no clue what's the problem here.  Is this related to
>> bug #6490 ?
>
> It's the same issue. Is anyone reporting this to the maintainers of
> these Debian packages? They need to update their code.

For flim it has been reported┬╣ already; for lookup-el apparently not.

Sven


┬╣ http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=588189





reply via email to

[Prev in Thread] Current Thread [Next in Thread]