bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#9736: Configure error for emacs-24.0.90 with AIX 5.3


From: Glenn Morris
Subject: bug#9736: Configure error for emacs-24.0.90 with AIX 5.3
Date: Wed, 12 Oct 2011 13:49:09 -0400
User-agent: Gnus (www.gnus.org), GNU Emacs (www.gnu.org/software/emacs/)

PS I've always thought there was something weird here with the way
HAVE_LIBNCURSES can be defined even if you don't have libncurses.
(Maybe the define is just badly named.)





reply via email to

[Prev in Thread] Current Thread [Next in Thread]