bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#11292: 24.1.50; xesam.el not loadable


From: Michael Albinus
Subject: bug#11292: 24.1.50; xesam.el not loadable
Date: Mon, 23 Apr 2012 14:00:20 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.1.50 (gnu/linux)

Michael Heerdegen <address@hidden> writes:

> I didn't know that - yes, it's sad.  I just had a look at the file to
> see what it's for.  Then I realized that I can't load it.  But I'm not
> using it so far.

Well, I've fixed the reported bug, so you could still play with it,
until xesam.el is obsoleted.

> Regards,
>
> Michael.

Best regards, Michael.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]