bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#11598: etc/spook.lines is out of date (cf. "Analyst's Desktop Binder


From: Stephen Berman
Subject: bug#11598: etc/spook.lines is out of date (cf. "Analyst's Desktop Binder" obtained under FOIA by epic.org)
Date: Fri, 01 Jun 2012 10:37:45 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.1.50 (gnu/linux)

On Thu, 31 May 2012 18:43:36 -0500 Andrew Beals <address@hidden> wrote:

> For those of you not following along at home, the Electronic Privacy
> Information Center (epic.org) has obtained the US DHS's "Analyst's Desktop
> Binder" which lists all of the keywords that DHS uses to monitor "open source
> media information".  When I saw their list, I immediately told my friends
> about M-x spook and realized that the list (spook.lines) needed to be updated
> with this new information.  I've done the entry and cast out the duplicates,
> and have attached a properly-formatted "spook.lines.new" to this message.  
>
> Andy Beals
> address@hidden

Two lines look erroneous, if I'm not mistaken:

Attachment: binj1Rw8LE6Vs.bin
Description: erroneous spook lines

Steve Berman

reply via email to

[Prev in Thread] Current Thread [Next in Thread]