bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#11664: 24.1; Cannot use OpenSSL when GnuTLS is installed


From: Glenn Morris
Subject: bug#11664: 24.1; Cannot use OpenSSL when GnuTLS is installed
Date: Sat, 09 Jun 2012 21:39:11 -0400
User-agent: Gnus (www.gnus.org), GNU Emacs (www.gnu.org/software/emacs/)

address@hidden wrote:

> It appears that one cannot use OpenSSL when GnuTLS is installed.
>
> Gnus, for instance, will use GnuTLS opportunistically.

Can you expain why you want to do this; ie force calling an external
program rather than use built-in support?





reply via email to

[Prev in Thread] Current Thread [Next in Thread]