bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#13931: 24.3.50; latest trunk fails to compile on linux


From: Thierry Volpiatto
Subject: bug#13931: 24.3.50; latest trunk fails to compile on linux
Date: Tue, 12 Mar 2013 15:34:55 +0100
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.3.50 (gnu/linux)

Richard Kim <address@hidden> writes:

>     ...
>     Loading loadup.el (source)...
>     Using load-path ($SRC/emacs/emacs-trunk_20130311/lisp
>     $SRC/emacs/emacs-trunk_20130311/lisp/emacs-lisp
>     $SRC/emacs/emacs-trunk_20130311/lisp/language
>     $SRC/emacs/emacs-trunk_20130311/lisp/international 
>     $SRC/emacs/emacs-trunk_20130311/lisp/textmodes)
>     Loading emacs-lisp/byte-run (source)...
>     Symbol's function definition is void: \`

Same error here.

> I use Ubuntu 12.04 on a 64-bit laptop.

Same OS and 64-bit laptop too.

-- 
Thierry
Get my Gnupg key:
gpg --keyserver pgp.mit.edu --recv-keys 59F29997 






reply via email to

[Prev in Thread] Current Thread [Next in Thread]