bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#13931: 24.3.50; latest trunk fails to compile on linux


From: Thierry Volpiatto
Subject: bug#13931: 24.3.50; latest trunk fails to compile on linux
Date: Wed, 13 Mar 2013 10:51:34 +0100
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.3.50 (gnu/linux)

Paul Eggert <address@hidden> writes:

> Thanks for installing a patch (trunk bzr 112029).
> It works for me and I'm marking this as done.

Works here too, thanks.

-- 
Thierry
Get my Gnupg key:
gpg --keyserver pgp.mit.edu --recv-keys 59F29997 






reply via email to

[Prev in Thread] Current Thread [Next in Thread]