bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#15297: 24.3.50; Compression of installed .el files should be configu


From: Eli Zaretskii
Subject: bug#15297: 24.3.50; Compression of installed .el files should be configurable
Date: Sat, 07 Sep 2013 15:27:02 +0300

> Date: Sat, 7 Sep 2013 12:46:41 +0200
> Cc: address@hidden
> From: Ulrich Müller <address@hidden>
> 
> I think that I've put my arguments forward.

As did I.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]