bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#26672: 25.2; Flyspell overlay conflicts with table.el


From: Eli Zaretskii
Subject: bug#26672: 25.2; Flyspell overlay conflicts with table.el
Date: Sun, 30 Apr 2017 21:57:40 +0300

> From: Allen Li <address@hidden>
> Date: Sat, 29 Apr 2017 14:42:15 -0700
> Cc: address@hidden
> 
> Works, thanks, although I had to rebase the patch on emacs-25 branch
> as I couldn't get the master branch to compile.

Thanks, pushed to the master branch.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]