[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Gettext Help needed

From: Alan Pae
Subject: Gettext Help needed
Date: Mon, 16 Jul 2007 16:00:00 -0700
User-agent: Thunderbird (X11/20070419)

I installed gettext, then libiconv, and then gettext again as per
instructions.  Gettext is 16.1 and libiconv is 1.11
Ever since then I'm getting:

libintl_gettext                     addreader.o
libintl_textdomain                  chipcardd.o
libintl_bindtextdomain              chipcardd.o

the three errors on the left for all programs.
How do I fix this?


reply via email to

[Prev in Thread] Current Thread [Next in Thread]