[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: init.sh: enable MALLOC_PERTURB_

From: Bruno Haible
Subject: Re: init.sh: enable MALLOC_PERTURB_
Date: Wed, 19 May 2010 21:51:23 +0200
User-agent: KMail/1.9.9

Hi Paolo,

> What version of GCC?  ...
> I cannot reproduce it with either Fedora 12 or upstream GCC 4.5.0.

gcc -v says:
gcc version 4.3.1 20080507 (prerelease) [gcc-4_3-branch revision 135036] (SUSE 

> I think you should report it to the suse bugzilla, 

I would do so if there was reasonable hope that it changes anything. But
openSUSE 11.0 is already marked as "discontinued" on the ftp servers, and in
other distributions the bug is already fixed.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]