[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[bug #17000] base/SSL's makefile uses incorrect gnutar usage

From: Richard Frith-Macdonald
Subject: [bug #17000] base/SSL's makefile uses incorrect gnutar usage
Date: Wed, 5 Jul 2006 05:45:56 +0000
User-agent: Mozilla/5.0 (Macintosh; U; PPC Mac OS X; en) AppleWebKit/418.8 (KHTML, like Gecko) Safari/419.3

Follow-up Comment #3, bug #17000 (project gnustep):

I just checked on old Redhat-6 system (vintage 1999).  This has gnu tar
version 1.13.11 and works perfectly well with the --exclude-from option.

I guess that means that either you have an older version actually being used
(eg two versions installed on your system) or there is a bug in the 1.15.1
version you are using.


Reply to this item at:


  Message sent via/by Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]