[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[bug #18540] framework make on windows

From: Nicola Pero
Subject: [bug #18540] framework make on windows
Date: Wed, 07 Mar 2007 00:52:06 +0000
User-agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv: Gecko/20070219 Firefox/

Update of bug #18540 (project gnustep):

             Open/Closed:                    Open => Closed                 


Follow-up Comment #1:

The bug seems to have been fixed somehow -- I tried on MinGW
with the current trunk and frameworks work for me :-)

I also tried the same framework (PreferencePanes).  The header
copy (which failed in your example) works for me. :-)

I'm assuming the bug was fixed in the meanwhile or maybe your
MinGW environment was confused somehow.

But if you have any more information on how to reproduce the problem, please
let me know and I'll have another look. ;-)



Reply to this item at:


  Message sent via/by Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]