[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: grub & debian-installer

From: OKUJI Yoshinori
Subject: Re: grub & debian-installer
Date: Wed, 27 Dec 2000 11:34:26 +0900

I don't know what you mean. If you cannot compile GRUB, report the
error messages and your build system. As I don't use Debian GNU/Linux,
"I'm using Debian 2.1 (or another version)" is not enough.

As for the Debian package of GRUB, send a patch to this list, if you
find any problem. Gordon will apply your patch or consider a better


reply via email to

[Prev in Thread] Current Thread [Next in Thread]