[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: grub 0.91 and dells

From: Yoshinori K. Okuji
Subject: Re: grub 0.91 and dells
Date: Tue, 29 Jan 2002 15:02:55 +0900
User-agent: Wanderlust/2.6.0 (Twist And Shout) SEMI/1.14.3 (Ushinoya) FLIM/1.14.3 (Unebigoryoae) APEL/10.3 Emacs/20.7 (i686-pc-linux-gnu) MULE/4.0 (HANANOEN)

At Tue, 29 Jan 2002 02:12:03 +0100,
Frank Louwers wrote:
> Just a quick note to say that grub 0.91 works like a charm (besides the
> ugly md5crypt bug in the grub binary ;-)) on a dell poweredge. Previous
> versions refused to boot! ...

What's the bug, you mean?


reply via email to

[Prev in Thread] Current Thread [Next in Thread]