bug-hurd
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [patch #2507] Patch to update autoconf files


From: Neal H. Walfield
Subject: Re: [patch #2507] Patch to update autoconf files
Date: Tue, 07 Sep 2004 11:23:11 +0000
User-agent: Wanderlust/2.8.1 (Something) SEMI/1.14.3 (Ushinoya) FLIM/1.14.3 (Unebigoryƍmae) APEL/10.6 Emacs/21.2 (i386-debian-linux-gnu) MULE/5.0 (SAKAKI)

At Tue, 07 Sep 2004 13:16:10 +0200,
Alfred M. Szmidt <address@hidden> wrote:
> 
>     "Comment out the u1434f and viarhine drivers which break autoconf."
> 
> Is there any good reason why not just fix those two drivers to be
> sane and work with autoconf?

No, feel free.




reply via email to

[Prev in Thread] Current Thread [Next in Thread]