[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: ghostscript dependancy in the autopackage

From: Jan Nieuwenhuizen
Subject: Re: ghostscript dependancy in the autopackage
Date: Tue, 02 Aug 2005 14:10:39 +0200
User-agent: Gnus/5.1003 (Gnus v5.10.3) Emacs/21.3.50 (gnu/linux)

Han-Wen Nienhuys writes:

> (although I'm surprised   that Ubuntu doesn't ship the latest GS).

Ubuntu is a snapshot of debian/unstable with extra user-experience
polish.  Only since July 15th, 8.15 is in debian (fixing a whishlist
bug from a lilypond user :-)

Maybe we could check a specific gs feature/crash, gs-esp 8.01 might
not be the same as gs-gpl 8.01?


Jan Nieuwenhuizen <address@hidden> | GNU LilyPond - The music typesetter
http://www.xs4all.nl/~jantien       | http://www.lilypond.org

reply via email to

[Prev in Thread] Current Thread [Next in Thread]