[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

difficulties with installing

From: Jobst Harders
Subject: difficulties with installing
Date: Wed, 21 Sep 2005 20:52:05 +0200
User-agent: Mozilla/5.0 (X11; U; Linux i686; de-AT; rv:1.7.3) Gecko/20040914


I would like to install lilypond on my system, using SuSE 9.1.

I tried downloading the .package pack, but get the error message that python language runtime is not available. Is it impossible to install a ".package" program under SuSE (as i heard someone saying)?

What other possibilities are there to get Lilypond working on my computer?

Sorry, i am new to the list; maybe someone could let me know if I first have to become a registered member to get the answers or what else is to do.

Thanks in advance!

Kind regards,
Jobst Harders, Utrecht

reply via email to

[Prev in Thread] Current Thread [Next in Thread]