[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: intro doc and \version

From: Graham Percival
Subject: Re: intro doc and \version
Date: Mon, 29 May 2006 22:48:35 -0700

On 29-May-06, at 2:48 AM, padmavyuha wrote:

I've just installed your lilipond v2.9.6-1.
The \version line in the intro doc has the wrong version in it -
2.6.0 - so the parser reports a failure. Would it be possible
to tweak your app so that the intro doc's \version line matches
the current version? It would save confusion for new users :)

Thanks, fixed in CVS.
- Graham

reply via email to

[Prev in Thread] Current Thread [Next in Thread]