[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Bug-wget] gettext 0.18 required?

From: Hrvoje Niksic
Subject: [Bug-wget] gettext 0.18 required?
Date: Fri, 09 Jul 2010 14:04:26 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.1.50 (gnu/linux)

The bootstrap script complains that it can't find gettext 0.18.
Apparently this version of gettext has been released recently, and
hasn't yet made it into popular distributions such as the latest

Is it still possible to compile Wget without internationalization?  If
so, how does one bootstrap?

reply via email to

[Prev in Thread] Current Thread [Next in Thread]