[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Cons 2.3 Command dependencies broken?

From: Steven Knight
Subject: Re: Cons 2.3 Command dependencies broken?
Date: Mon, 24 Sep 2001 14:35:36 -0500 (CDT)

> I downloaded the beta version of 2.3 a week or so ago (finally), and after
> some head scratching I discovered a bug in it (I think).  I couldn't find
> any documentation saying this had changed, and it works fine in 2.2 so I'm
> assuming it's a 2.3 bug (since it almost works).
> I'm emailing to the list in hopes that someone else has already fixed
> this....

Yes, this bug was already found and a fix was checked in some time
ago.  If you go to the CVS web and pull down the latest checked-in copy,
you'll get that, plus some other fixes and enhancements.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]