[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

About Solaris versions.

From: Yang, Xiao Dong (Xiao Dong)
Subject: About Solaris versions.
Date: Wed, 24 Nov 2004 00:10:23 +0800

We just upgrade our SUN server from Solaris 2.5.1 to Solaris 2.8
Originally we already setup all the GNU utils such as gcc, gdb, ddd
Now we has already rebuild gcc, g++, gdb in Solaris 2.8
Do we also need to rebuild ddd, or just use the original one.
Our original gdb is 4.1.7, because some build errors in Solaris 2.8
We use gdb 5.0
Will it influence ddd?

Thanks very much,

reply via email to

[Prev in Thread] Current Thread [Next in Thread]