[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Denemo-devel] version 0.8.0

From: Richard Shann
Subject: Re: [Denemo-devel] version 0.8.0
Date: Sat, 11 Oct 2008 16:32:13 +0100

On Wed, 2008-10-08 at 11:13 -0500, Jeremiah Benham wrote:
> > > required to compile and link against guile and other stuff.
> > So can we provide a pkg-config file that does what we need?
> I provided a pkg-config file in the root directory of denemo. I also
> added it to EXTRA_DIST. We need to tell users that have an older
> version
> of guile that this needs to be installed first. Should this go into
> the
> README or somewhere else? 
(I am still receiving much delayed emails...)
Not sure, put it there if no one knows better.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]