[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Denemo-devel] Bug: Debian package 8.0.0-1 dependency

From: Richard Shann
Subject: Re: [Denemo-devel] Bug: Debian package 8.0.0-1 dependency
Date: Thu, 22 Jan 2009 09:14:05 +0000

On Wed, 2009-01-21 at 21:35 -0500, Clif Flynt wrote:
> Hi,
>   I'm running the Ubuntu 8.1 Studio distro.
>   Downloaded the 8.0-1 distro for Denemo.
>   Needed to add a link from /etc/denemo to /usr/share/denemo
> in order to make the install complete.
>   Denemo fails to run because it needs  apt-get
> assures me that package libltdl3 isn't available.
There seems to be a confirmed bug report about this:
Thank you for keeping everyone informed.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]