[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Denemo-devel] [bug #26979] README outdated

From: anonymous
Subject: [Denemo-devel] [bug #26979] README outdated
Date: Wed, 08 Jul 2009 12:05:21 +0000
User-agent: Mozilla/5.0 (X11; U; Linux i686 (x86_64); en-US) AppleWebKit/531.3 (KHTML, like Gecko) Chrome/ Safari/531.3


                 Summary: README outdated
                 Project: GNU Denemo, a gtk+ frontend to GNU Lilypond
            Submitted by: None
            Submitted on: Wed 08 Jul 2009 12:05:19 PM UTC
                Category: None
                Severity: 3 - Normal
              Item Group: None
                  Status: None
                 Privacy: Public
             Assigned to: None
             Open/Closed: Open
         Discussion Lock: Any



The README is apparently outdated, or just wrong. It states 
"This package requires you to run ./ first."
while doesn't exist.

INSTALL folder instead reports right instructions.

(denemo 0.8.6)


Reply to this item at:


  Message sent via/by Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]