[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Denemo-devel] [bug #27741] 0.8.8 won't compile on Ubuntu 9.04

From: Jeremiah Benham
Subject: [Denemo-devel] [bug #27741] 0.8.8 won't compile on Ubuntu 9.04
Date: Sun, 18 Oct 2009 11:15:24 +0000
User-agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv: Gecko/2009090216 Ubuntu/9.04 (jaunty) Firefox/3.0.14

Follow-up Comment #1, bug #27741 (project denemo):

ibtool: link: cannot find the library `/usr/lib/' or
unhandled argument `/usr/lib/'
make[2]: *** [smfsh] Error 1 

Do you have libsamplerate installed?


Reply to this item at:


  Message sent via/by Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]