[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Discuss-gnuradio] another newbie

From: Eric Blossom
Subject: Re: [Discuss-gnuradio] another newbie
Date: Thu, 24 Mar 2005 17:17:58 -0800
User-agent: Mutt/1.5.6i

On Thu, Mar 24, 2005 at 06:36:29PM -0600, LRK wrote:
> On Thu, Mar 24, 2005 at 02:11:05PM -0800, Eric Blossom wrote:
> > 
> > See the README for appropriate versions of auto tools.
> Best I can tell I have recent versions and the problem I encountered with
> those were the path not set to point autoconf -> autoconf259 etc. Now I
> find the programs but bootstrap gives:

What's the output of these commands:

$ automake --version
$ autoconf --version
$ libtool --version

reply via email to

[Prev in Thread] Current Thread [Next in Thread]