[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Discuss-gnuradio] Test tarballs for 3.3git

From: Johnathan Corgan
Subject: Re: [Discuss-gnuradio] Test tarballs for 3.3git
Date: Tue, 19 Jan 2010 10:10:00 -0800

On Tue, Jan 19, 2010 at 05:57, Arturo Rinaldi <address@hidden> wrote:

> will these new *.deb binaries be good for updating on ubuntu 9.04 too ? or
> are they for ubuntu 9.10 specific only?

Right now they will be for Ubuntu 9.10.  Unfortunately, 9.04 and 9.10
do not ship with a common version of Boost, so I would have to build a
separate set of .debs for 9.04.  I may do that if I get the time.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]