[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Discuss-gnuradio] Re: GRC problem: window turns grey after executed

From: Rachel Li
Subject: [Discuss-gnuradio] Re: GRC problem: window turns grey after executed
Date: Tue, 2 Nov 2010 13:26:56 -0400

Problem solved. Thanks a lot, Markus!!

Also, thanks for sharing this tutorial. I happened to find it yesterday too and found It extremely helpful!


On Tue, Nov 2, 2010 at 1:05 PM, Rachel Li <address@hidden> wrote:
Hi all:

I am using GRC 3.3 on ubuntu 10.10. After I "generate" and "execute" the flow diagram, the graphical sink window will show up (e.g. FFT skin or Scope sink). However, everything in this window will turn grey after a few seconds and I am not able to click any button in the window. When I tried to close it , it says "The window ...... is not responding".

Does anyone have the same problem? Please help!!

Thanks a lot!


reply via email to

[Prev in Thread] Current Thread [Next in Thread]