[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Discuss-gnuradio] BBN in latest GNU Radio version

From: fangming he
Subject: [Discuss-gnuradio] BBN in latest GNU Radio version
Date: Wed, 21 Sep 2011 22:50:51 +0800

Hi, All,

I am installing bbn for GNU Radio 3.3. However, it seems blks modules have already been moved from GNU Radio 3.2 version. Any solution for me to using BBN modules in GNU Radio 3.3?

I noticed that WIFI localization module in CGRAN server is developed based on BBN in GNU Radio 3.2.2. So I think there may be some other solutions except downgrading my GNU Radio version. Any one could give me some suggestion on how to do it?



reply via email to

[Prev in Thread] Current Thread [Next in Thread]