discuss-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Update GNUstep on Debian to more recent version?


From: address@hidden
Subject: Re: Update GNUstep on Debian to more recent version?
Date: Wed, 19 Dec 2007 08:53:07 -0800 (PST)
User-agent: G2/1.0

On 19 Dez., 12:50, Yavor Doganov <address@hidden> wrote:

> Hmm, there are no bugs filed against the debian package gorm.app.  
> Perhaps you meanthttp://savannah.gnu.org/bugs/?21845?

Yes since it turned out not to be Debian specific. Gregory will work
on it and so it will be fixed in GNUstep trunk first. Then in GNUstep
stable. Then in Debian unstable. Then in Debian testing and
finally :-)

You are right. I should go the long way and install and rebuild the
GNUstep sources from trunk...

Nikolaus


reply via email to

[Prev in Thread] Current Thread [Next in Thread]